command is in the bot! This command is meant to fetch the status page status for when an incident is ongoing - a very useful feature, if you ask me, right?
Posted Aug 06, 2026 - 21:56 EDT
Monitoring
The bots are being restarted with a new command! it is a /status command that the bot checks our status page and will respond with the incident name if an incident is ongoing!
Posted Aug 06, 2026 - 21:51 EDT
This incident affected: Java Lava bot and Vip custom branded bots (TMTOJ Helper).